Yealink SIP-T46U
699ر.س
وصف المنتج
الموديل : SIP-T46U
المواصفات : يدعم إلى مايصل 16 حساب VoIP
قياس الشاشة: شاشة ملونة 4.3 بوصة 480 × 272 بكسل مع إضاءة خلفية
Network and Security:
SIP v1 (RFC2543), v2 (RFC3261)
Call server redundancy supported
NAT traversal: STUN mode
Proxy mode and peer-to-peer SIP link mode
IP assignment: static/DHCP
HTTP/HTTPS web server
Time and date synchronization using SNTP
المنافذ :
Dual-port Gigabit Ethernet
Power over Ethernet (IEEE 802.3af), class 3
2x USB port (2.0 compliant)
1x RJ9 (4P4C) handset port
1x RJ9 (4P4C) headset port
منافذ الطاقة :
الإدخال : AC 100~240V
الإخراج: DC 5V/2A
الأبعاد : (W*D*H*T) 244mm*213mm*185mm*54mm
الوزن: 1.3 kg
درجة حرارة التشغيل : 50°C-10
الميزات:
- 16 حساب VoIP
- الاتصال السريع بلمسة واحدة ،
- إعادة الاتصال
- تحويل المكالمات ، انتظار المكالمات ، تحويل المكالمات ، تعليق المكالمات
- إعادة المكالمة ، الاستماع الجماعي ، مكالمة الطوارئ
- كتم الصوت ، الرد التلقائي ، DND ، hoteline
- مكالمة جماعية
- مكالمة IP مباشرة بدون وكيل SIP
- اختيار نغمة الرنين / حذف
- ضبط الوقت التاريخ يدويًا أو تلقائيًا
- منافذ USB مزدوجة (متوافقة مع 2.0)من أجل :
- - سماعة بلوتوث من خلال BT40 / BT41
- - تزامن جهات الاتصال من خلال BT40 / BT41
- - واي فاي من خلال WF40 / WF50
- - تسجيل المكالمات عبر USB من خلال محرك أقراص فلاش USB
- - سماعة USB
- - وحدة التوسيع EXP43
- - محول سماعة لاسلكية EHS40
- 10way conferencing
- Enhanced DSS key
- Dial Plan, XML Browser, Action URL/URI
- RTCP-XR (RFC3611) ، VQ-RTCPXR (RFC6035)

