Yealink SIP-T43U
468ر.س
وصف المنتج
Yealink SIP-T43U
تواصل معنا لتأكد من توافر الكمية
الموديل : SIP-T43U
المواصفات : يدعم إلى مايصل 12 حسابVoIP
قياس الشاشة : شاشة LCD مقاس 3.7 بوصة ودقة 360 × 160 بكسل مزودة بإضاءة خلفية
Network and Security
SIP v1 (RFC2543), v2 (RFC3261)
Call server redundancy supported
NAT traversal: STUN mode
Proxy mode and peer-to-peer SIP link mode
IP assignment: static/DHCP
المنافذ :
Dual-port Gigabit Ethernet
Power over Ethernet (IEEE 802.3af), Class 2
2X USB port (2.0 compliant)
1X RJ9 (4P4C) handset port
1X RJ9 (4P4C) headset port
منافذ الطاقة :
الإدخال : AC 100~240V input
الإخراج : DC 5V/1.2A
الأبعاد : (W*D*H*T) 224.9mm*206.2mm*174.9mm*52mm
الوزن : 0.91 kg
درجة حرارة التشغيل : 50°10C-
الميزات :
- 12 حساب VoIP
- الاتصال السريع بلمسة واحدة ، إعادة الاتصال
- تحويل المكالمات ، انتظار المكالمات ، تحويل المكالمات ، تعليق المكالمات
- إعادة المكالمة ، الاستماع الجماعي ، مكالمة الطوارئ
- كتم الصوت ، الرد التلقائي ، DND ، hoteline
- 5-طرق مكالمة جماعية
- مكالمة IP مباشرة بدون وكيل SIP
- اختيار نغمة الرنين / استيراد / حذف
- ضبط الوقت والتاريخ يدويًا أو تلقائيًا
- منافذ USB مزدوجة (متوافقة مع 2.0)
- سماعة بلوتوث من خلال BT40 / BT41
- تزامن جهات الاتصال من خلال BT40 / BT41
- واي فاي من خلال WF40 / WF50
- تسجيل المكالمات عبر USB من خلال محرك أقراص فلاش USB
- سماعة USB
- وحدة التوسيع EXP43
- محول سماعة لاسلكية EHS40
- Enhanced DSS key
- Dial Plan, XML Browser, Action URL/URI
- RTCP-XR (RFC3611) ، VQ-RTCPXR (RFC6035

